здесь собрано революционное творчество различных авторов:

Шагай смелей, рабочий класс...
ПУсть возгорится на планете...
Вставай же украинский козак...
Если ты гомосексуалист...
Хочу я понять одну вещь...
Дороги жизни...
Стынет сердце на пороге грусти...
Три патрона в Нагане...
Я взрываю вечность...
Когда бы Родина огнём войны пылала...
В странной стране диких понятий...
"Антиблок"
"беснуйтесь, тираны"
"Город"
"Да будет!"
"Два пути"
"Когда Христос берёт свой автомат"
"Коммунизм и Революция"
"Красная линия"
"Мы коммунисты!'
"Напоминание'
"Наше время пришло"
"Один"
"Оптимизм"
"Перестройка"
"Песня о Советском Союзе"
"Поиск"
"Последняя ночь"
"Самое время"
"Чтобы всем нормально жить"

***

Шагай смелей, рабочий класс.
Шагай смелее, в ногу.
Мы истребим буржуев в час,
Зовет судьба в дорогу.

Пойдем на Москву мы все,
Изгнать из Кремля холуев.
Чтоб уже к красной весне
Там не было б буржуев.

И тогда мы заживем
Счасливо, справедливо.
Жизнь заново начнем
И будет все нам мило.
вверх

***

ПУсть возгорится на планете,
И пусть увидят все на свете,
Как загорится навсегда,
Красная,пятиконечная звезда!

МЫ единый СОВЕТСКИЙ народ,
И я советский патриот!
Протянем руку всем народам,
Поможем коммунистам-патриотам,

Смерть буржуям-капиталистам!
Слава,СЛАВА КОММУНИСТАМ!!!
вверх

***

Вставай же украинский козак,
Сожми свой мощный кулак,
Бей по "оранжевой"власти,
Бушуют в сердце революционные страсти..
Вставайте и вы русские мужики,
Буржуев всех на штыки!
Бейте по ядру шовинизма,
Под лозунгами антифашизма!
Вставай же тюрок-патриот,
Давай беков колоть,
Дашнакских фашистов припирать,
Элементы капитализма уничтожать!
(Настоящий тюрок не нацист,
И не шовинист он,и не фашист,
А славный боец-интернационалист!)
Разлучены мы силой,кровью,
Братская кровь текла рекой,
Когда дашнак не повел и бровью,
Своей окровавленной рукой,
Поднял оружие на брата-тюрка..
Грузины,абхазы,осетинцы,
Русские,месхетинцы и чеченцы..
Войны длятся до сих пор,
В Грузии у власти оранжисты,
В Латвии прозападные фашисты,
И между нами вновь забор..
вверх

***

Если ты гомосексуалист,
Зоофил,садо-мазохист,
Если ты больше ценишь разврат,
Нежели пролетариат,
Мелешь бред о "Красной бюрократии",
То ты сторонник "западной демократии"!
Если есть в тебе эгоизм,
То твой порок-национализм!
Если есть хоть капля эгоцентризма,
То это признаки фашизма!
Но если ты патриот,
Если любишь свой народ,
Если ты интернационалист,
Враг твой-фашист,нацист,капиталист,
То гордись!ТЫ настоящий коммунист!!
вверх

***

Хочу я понять одну вещь,
Мучает вопрос,словно клещ,
Почему же мы,как народ дремучий,
Любим сидеть в болоте вонючем?
Мечтать о небе в болотной жиже,
Неужто,это нам ближе?...
Тысячи взглядов за один день
Меняет тот,кому не лень.
Позавчера ты был коммунист,
А вчера-гиперфашист,
Сегодня ты атеист,
Завтра бог твой-капитал.
Ведь ты уже либерал...
Что же в ваших головах?
Только мысли о деньгах..
Лижете зады буржуазии,
Не пожалел бы пули для подобной мрази..
Отойди прочь,нацист!Ведь ты же мразь!
Не прилипай к нам,словно мазь.
Я интернационалист!Ненавижу вас!
Говорил же Ленин:
"Кто не с нами,тот против нас!"
..Если ты трус и лицемер,
Если враг твой революционер,
Если Бог твой-капитал,
То все понятно:ты-либерал!
вверх

***

Дороги жизни,
Пороги смерти.
Падут оковы -
Вы только верьте.
Настанет время -
Родится семя
Незримой силы
В дырявой плоти.
И будет выход,
И реки вспыхнут,
И веки высохнут,
И голос выкрикнет
Все что осталось
Еще внутри
Немой зари
вверх

***

Стынет сердце на пороге грусти,
Но ещё царит веселья пыл,
И к страданьям праздник тех отпустит,
Кто совсем недавно счастлив был.

Мимолётна радость, как и горе,-
Жизнь летит, полосками пестря.
Смерть придёт, и все узнают вскоре
Зря я жил, а может быть - не зря?

Но пока решаю я шараду,
На решение мне жизнь дана:
Кем мне быть? Что мне по правде надо?-
Мучаюсь в раздумьях ночь без сна.

Два вопроса путь мне пробурили
В толще бытовухи-суеты,
И во мне клич гордый пробудили,
Клич веков: С кем Ты? С кем Ты? С кем Ты?

Два вопроса - в сердце два удара:
"Виноват кто?" и "Что делать нам?"…
Я - искра великого пожара,
Пусть горит - светлее станет вам.

Январь 2006

вверх

***

Три патрона в Нагане,
И один я оставил
Для себя.
Будем драться
До весны, до братства.
Потерпи чуток, братишка.
Близок час, придет восход.
Умираем не за книжки,
А за будущий народ.
Что на флангах? Есть патроны?
Подпевай братва за мной:
"Это есть наш последний
И решительный бой".
вверх

***

Я взрываю вечность,
Куски истории
Летят в бесконечность
Моей теории.

Я плюю на приличия,
Приличия - на меня;
А ты - страдаешь манией величия,
Не стоя и рубля.

Ты копишь богатство,
Я коплю опыт.
Ты за политическое блядство,
Я - за красный ропот.

Ты в меня стрелять будешь,
Я тебя расстреляю,
Ты меня не остудишь,
Я - великое пламя.

Ты буржуй, я - заноза,
Я - бунтарь, пролетарий.
Мы пройдем через грозы,
Я - живу, ты - растаешь.

Март 2006

вверх

***

Когда бы Родина огнём войны пылала,
Больнее было б, но ясней,
Контрастней, полумрака мало
Для понимания того, что с ней.

Войны не видим мы, не знаем
(Чечня есть, но она не в счёт).
Страна живёт, живет - и не пылает,
Всё много хуже - Русь гниёт.

Учёный учит, палачи карают,
Правитель правит и ворует вор,
Всё вроде бы в порядке и всего хватает,
Откуда же бардак и вечный наш раздор?

Так ведь палач у нас в правителях, вор учит
Как жить по средствам - дурит всем мозги,
Ворует прибыльно учёный здесь, и лучший
Здесь чистит худшему из худших сапоги.

И в этом фарсе, маска где под маской
Скрывает маску, что лицом зовут,
Пытливый ум и совесть движутся с опаской
По царству мрака, где за правду - бьют.

Я тоже крови вкус на дёснах знаю,
Жизнь патриота душегубка суть:
С каким блаженством все тебя пинают
За то, что хочешь ты найти из мрака путь.

TV бьёт по башке, по почкам - цены,
Родня кромсает сердце по куску,
Толпа зажратым смехом лупит, женщина - изменой,
И скоро кто-то двинет пулей по виску…

Январь 2005

вверх

***

В странной стране диких понятий
Я просыпаюсь от долгого сна,
Мёртвых пророков сотни проклятий
Капиталу обещает эта земля.

Тяжёлые цепи, солдатский мундир,
Красивейший рай, вечный покой,
Спокойствие жизни, размеренный мир -
Не для меня, я не последний герой.

Винтовочный выстрел проводит меня,
Я ухожу к Революции, к свету,
Во славу святого для всех нас огня
Мы возрождаем эту планету!

Нам долго придётся идти напролом,
Никто не погибнет - все будут жить!
Придётся оставить родной свой дом,
Чтобы мечту свою не убить.

Ненужные - здесь нас никто не поймёт,
Ну и пусть не поймут, нам не впервой,
К победе Коммуны труба зовёт,
И не услышим мы в жизни отбой!
вверх

Антиблок

- Ночь. Улица. Фонарь. Аптека.
Над всем навис тугой буржуй.
Живи еще хоть четверть века,
Как не кричи – получишь… фигу!

- Не плачь, поэт, исходу надо?
Взгляд свой лирический разуй:
Ночь. Улица. Аптека. Рядом
На фонаре висит буржуй.
вверх

БЕСНУЙТЕСЬ, ТИРАНЫ

Рус. текст Г. Кржижановского

Беснуйтесь, тираны, глумитесь над нами,
Грозите свирепо тюрьмой, кандалами!
Мы сильные духом, хоть телом попраны –
Позор, позор, позор вам, тираны!

Пусть слабые духом трепещут пред вами,
Торгуют бесстыдно святыми правами;
Телесной неволи не страшны нам раны,
Позор, позор, позор вам, тираны!

За тяжким трудом в доле вечного рабства
Народ угнетенный вам копит богатства,
Но рабство и муки не сломят титана!
На страх, на страх, на страх вам, тираны!

В рудниках под землей, за станком и на поле,
Везде раздаются уж песни о воле,
И звуки той песни доходят до тронов,
На страх, на страх, на страх всем тиранам!

Сверкайте штыками, грозите войсками,
Спасти вас не могут казармы с тюрьмами,
Ваш собственный страх не сковать вам цепями,
И стыд, и страх, и месть вам, тираны!

От пролитой крови земля заалела,
Могучая всюду борьба закипела,
Пожаром восстанья объяты все страны,
И смерть, и смерть, и смерть вам, тираны!
вверх
1897

Город

Город с запахом смерти,
Город с привкусом яда,
Здесь мертвые дети,
Здесь власть демократов.,

Здесь никто никогда не жил -
Город дураков и богов...
В этом городе нет живых голосов,
Только слышен звон колоколов,

Город, казнивший своих героев,
Город, решивщий распять сам себя,
Город, утонувший в море из крови,
Город - наша злая судьба.

В этом городе нет настоящей любви,
В этом городе никто не знает имён,
В этом городе потухли даже огни
На которых сожгли сотни красных знамён…

Здесь от гриппа умирает Весна,
А Зима здесь - царица богов,
Здесь не будет мира, - всегда война,
И дети восстали против отцов.

И таких городов в государстве сотни,
Даже тысячи - сотни тысяч!
Демократия - идеология мёртвых,
Коммунизм - идеология Жизни.

В городе с запахом смерти,
В городе с привкусом яда,
В городе, где мёртвые дети,
В городе, где власть демократов -

Скоро грядёт Революция,
Всё будет гореть в Огне,
Для мёртвых имеется ад,
Живым нужен рай на земле.

31 марта - 17 мая 2004 года.

вверх

Да будет!

Да будет Красный Восход,
Озаряющий горизонт вырвавшимся светом,
Светом пламени нового дня.
Пусть ожившее небо

Наполнится эхом человеческих голосов,
И тяжелый ботинок Революции
Раздавит мерзкую птицу,
Заслонившую звезды черными крыльями.

Пусть летят на свалку истории
Короны, мантии и свастики,
Постаменты, капиталы и амбиции,
А господа отправляются к господу.

Каждой свинье свой смертный час,
Каждой собаке - собачья смерть.
Да будет эра нового человека,
Да будет Вечная Революция!
вверх

Два пути

Только два пути - покой или кипение
Только два пути - борьба или смирение
А жизнь лишь одна, и придется решить
Кому гореть, а кому просто жить.

Только два пути - и каждый верный
Только два пути - и каждый смертный
А жизнь лишь одна, и задача трудна -
Сделать свой выбор, не сойдя с ума.

Будет умирать герой бесстрашный,
Будет умирать жилец домашний
Но первый оставит в небе звездный след,
А второй - что был он, а что его и нет…

Только два пути - покой или кипение
Только два пути - борьба или смирение.
А жизнь лишь одна, и придется решить
Кому созерцать, а кому - творить.
вверх

Когда Христос берёт свой автомат

Когда, избит судьбой, я шёл к своей берлоге,
То, в тогу комплексов замотанный до пят,
Глядел на христианские чертоги:
Как нищие на богачей глядят.
Соборность таинств, тёплый свет лампады,
Покой, блаженство храма - как во сне,
И небо, и предчувствие награды
За путь нелёгкий к богу, а затем - к себе.
Осмысленность пути и близость светлой цели,
И веры истинной непотопляемый ковчег, -
Всё это ощутил я в полной мере,
Поверил в справедливость я и бег
Свой прекратив, я в храм зашёл как грешник,
Застыл смиренно возле алтаря
И тихо, неподвижно, как подсвечник,
Застыл я, пред иконами горя.
Не веря в бога, я поверил в душу
(Волюнтаризм, конечно, - молод был!),
И сердце пробурило страх и стужу,
И колокол свободы зазвонил…
Но поп пришёл, и стало всё, как было:
Пробился к алтарю наживы хлам.
Я помню жирное свиное рыло
И сытый бас: "Пожертвуйте на храм!"
Я многое на свете им прощаю,
Буржуям, прилипалам и ворам,
Я от себя им деньги отрываю,
Но это… Суки, это ж божий храм!
Я в ярости сжал кулаки до боли,
Но чудо!... Вдруг сошёл Христос с креста.
Сказал он мне: "Пошли, камрад на волю!
Покинем эти мерзкие места".
Его лицо знакомо мне до боли,
В нём будто лица множества людей
Воплощены; из них любой достоин
И почитания, и славы, и церквей.
Я за руку его схватил: "Скажи мне кто ты?
Ты не Христос ведь!" - "Нет, брат, я Христос,
А также легион мне имя, плюс ещё две роты,
Героев всех времён и всех известных гроз.
Да, я - Христос, за правду павший
Ессей, ну а по-русски - коммунист,
Тот поп, распявший меня дважды,
Лжёт обо мне красиво, только рот его нечист.
Я - Че Гевара, славный команданте,
Чей труп растащен на рекламные щиты,
Я - Ленин, Маркс и Энгельс и все те атланты,
Которые боролись, как и ты,
Матросов. Как и ты, Гастелло.
Как ты, безвестный павший часовой,
В крови который, в гари по колено
Разил врага под Минском и Москвой,
Как тот ученый, столько жизней спасший,
Но сам погибший в рокоте трудов,
Я - ради Человека преждевременно упавший,
Что оставляет в мире мир и сотни своих вдов.
Я - первого восстанья предводитель,
Впервые я повёл рабов на смертный бой,
И я же до смерти вчера избитый
Нацбол. Лежу в СИЗО с пробитой головой.
Я тот, который правду-матку рубит смело
Башки рубя кровавым палачам,
Я тот герой, который ценит дело,
Его предпочитая всяческим речам".
"Бунтарь? Не может быть! Неправда это!
Ты ж воплощение любви и милосердия, Христос,
Смирения, исполненного света,
И злу непротивления до кончиков волос!"
Он усмехнулся горько и взглянул сурово:
"Любви? О да! Но не преступного, брат, сна!
Непротивление предать людей всегда готово,
Оно - непозволительная роскошь в наши времена!
Что впереди? - Есть меч и бегство от свободы…
Я так люблю людей, что сразу выбираю меч, мой брат!"
Что ж, вызов брошен - трепещите кровососы и уроды,
Близка расплата, ведь Христос берёт свой автомат!

Февраль 2006

вверх

Коммунизм и Революция

Он встретил её - она шла торопясь
И одна лишь мысль блестела в глазах:
"Жизнь коротка и страшно упасть
Прежде, чем изменишь мир до конца".

Ненужный для всех - он навстречу ей шёл,
Брошенный всеми, кого любил,
Он верил - всё скоро станет хорошо,
Он тоже хотел изменить этот мир.

У обоих были одни мечты,
У обоих были общие цели,
Каждый искал выход из тьмы,
Каждый искал свет в тоннеле.

Для него жизнь казалась скучна,
Для неё жизнь была кучей проблем,
Он хотел бороться, но не знал как,
Она тоже хотела, но не знала, с кем.

Они повстречались, улыбнулись друг другу
И пошли дальше вместе, рождая зарю,
Сердце к сердцу, рука в руку,
И единая вера, и стремленье к огню.

Оба хотели создать новую жизнь,
Но в одиночку это сделать нельзя,
Друзья называли его КОММУНИЗМ,
А её звали все РЕВОЛЮЦИЯ!
вверх

Красная линия

Смерть
Летает под потолком,
Скажи ей нет,
Пошли ее вон!

Жизнь
Бьется в юной груди,
Жизнь победит,
Она впереди.

Стон заглуши
Раскатом боев,
Жестоких боев
В иллюзорной тиши.

"Здесь и сейчас" -
Лозунг ветров
Намертво
В памяти пропиши.

Красная линия -
Не в бровь, а в глаз,
В рвущемся сердце
Вселенский экстаз.

Сломай иллюзию
Жесткой рукой,
Знай -
Этот мир не их, а твой.

Застывшее время
Толкни в нужный час.
Красная линия -
Здесь и сейчас!

Январь 2004

вверх

Мы коммунисты!

Мы братья коммунисты,
Наши враги -шовинисты,
Капиталисты и нацисты,
Скин-хэды и фашисты!
Наша Родина-СССР!
Я революционер!
Оплот социализма ныне-
Венесуэлла,Куба и КНДР!
Мы славяне !
Но наши братья-
Прибалтийцы,молдаване,
И Таджики и армяне,
Велик и тюркский народ,
Пишет это СОВЕТСКИЙ ПАТРИОТ!
И монголы,и китайцы,
Да и многие европейцы!
Чеченцы,чукчи и лезгины,
Вьетнамцы и грузины!
Сомкнутся тучи
Соберутся в кучи,
Народы мира,
И бросят оружия ради мира,
Как отходы в канал,
Установив ИНТЕРНАЦИОНАЛ!
Бросят пушки,автоматы,
Больные встанут с кроватей,
Объединятся все народы!
Все будет: И маскарады,и парады,
И теплое солнце,и песок,
Превратится в НИЧТО -золотой мешок!
Старики наконец-то улыбнутся,
Солдаты к родным вернутся,
Молодые забудут все печали,
Мужья и жены будут рады!
Возникнут новые морали...
Нацисты поумнеют,но вряд ли
Их забудут и простят,
И как мерзких поросят
Их уничтожат их народы,
Истинные патриоты..
Но пока что существует:
Капитализм и шовинизм,
И разврат разных видов:
Однополый,традиционный..
В Европе разврат-закон конституционный!
Но надеюсь что когда-то
Парни на девушек посмотрят,
И зажгутся их сердца вновь,
Исчезнет однополая любовь!
Вдали я вижу огни социализма,
И серп и молот в стальной руке,
Созреют мысли в пролетарской голове,
Взявшись за оружие они восстанут,
И существовать перестанут-
И монополии,и банки,
Засуетятся америкосы и янки,
Будут молиться гражданки
За мужей своих -рабочих...
Не будет правящей аристократии-
Вот сущность "КРАСНОЙ ДЕМОКРАТИИ" !
Прозвучит пролетарский гимн,
И возродятся вместе с ним:
И МИР,и БРАТСТВО,и СВОБОДА,
И РАВЕНСТВО всех народов!!!
Не будет диктата и приказов,
Не будет СПИД-а и проказы,
Ведь не будет буржуазов!
Увидев их карикатуры,
Народ счастливо засмеется,
Ведь период буржуазной диктатуры
Только в архивах остается!
Придет конец и фашизму,
Шовинизму и нацизму,
Не будет больше расизма,
И  капитализма.
вверх

Напоминание

Ешь ананасы, рябчиков жуй,
Властвуй, дерзай, продавай, торжествуй.
Гордое племя восстанет -
День твой последний настанет!
вверх

Наше время пришло

Эй! Вставай проклятьем заклеймённый!
Что сидишь как совсем не при делах?
Сейчас пришло время неспокойное -
Вставай, иди в первых рядах!

Кто, если не мы, будущее России?!
Кто, если не мы, надежда поколений?!
Пришёл час - час быть сильным,
Строй свою жизнь по заветам Ленина!

Вдруг проснутся и прозреют люди,
И раны вскроются, что кровью запеклись.
Вперёд! Наградою общей нам будет
В боях построенный Социализм!

Пройдут года и скажут наши внуки:
"Спасибо, мама, папа, бабушка и дед
За то, что вы смогли взять будущее в руки
И дали миру коммунизма свет!".
вверх

Один

Один! Всю жизнь один!
Всю жизнь ломился против всех,
Идти по встречной полосе,
Не веря никому.

Зачем? Бороться мне зачем?
Всю жизнь борьба, не знаю мира;
Против демократического пира
Бороться одному.

Война! Идёт с буржуями война!
И я единственный из вас
Не побоялся в этот час
Выйти на дорогу.

Победа! Верю я в Победу!
Она мне освещает путь.
Сейчас один, когда-нибудь
Нас будет много.

20.08.2004

вверх

Оптимизм

Не надо верить в то, что завтра будет лучше, чем вчера,
Не надо верить в то, что завтра кончится зима,

Не надо верить в то, что завтра проснётся вечная весна,
Не надо верить в то, что завтра к тебе придёт она.

Ты проповедуешь любовь - ты не нужен этому миру,
Ты проповедуешь борьбу - ты не нужен этому миру,

Ты проповедуешь коммунизм - ты не нужен этому миру,
Мир катится в пропасть - Мир опять сошёл с ума,

Мир катится в пропасть - идёт новая война,
Мир проповедует страх, Мир пожирает людей,

Мир убивает создателей новых идей!
Ты - коммунист,- тебя преследует закон,

Мир наносит душевные раны -
убей в себе труса и иди в партизаны!
вверх

Перестройка

Забыты заводы, загублены сёла,
Нет детских садов, закрыта и школа.
Армейский бардак и буржуев свобода
И прочее "счастье" такого же рода.
По всей стране сплошная попойка,
Нам нужна пере-перестройка!
Убитый Союз и мёртвые души,
Продажные СМИ, нам срущие в уши.
Советский народ на коленях стоит,
И чёрный ворон над нами кружит.
Пора вернуться к социализму!
Смерть! Смерть! Смерть капитализму!
Товарищи! Вместе раздавим курс!
Товарищи! Вновь возродим Союз!
Победу рабочих и сельских трудяг
Украсит наш красный стяг.
Разрушим систему - ты или я,
Всем нам нужна Ре-во-лю-ци-я!!!
вверх

Песня о Советском Союзе

Заводы, фабрики, колхозы,
Леса, бескрайние поля
И счастье всех без исключенья -
Отчизна, Родина моя!

Союз нерушимый республик свободных,
Обитель любви и добра!
Пятнадцать республик слились воедино,
Чтоб правили люди труда!

Непросто собирать народы.
Стремленья каждого постичь
Сумел великий наш учитель
Ульянов Владимир Ильич!

Я верю сердцем и душою
И слов своих не побоюсь -
Воспрянут братские народы,
Воскреснет Советский Союз!
вверх

Поиск

В обломках империй,
Среди суеверий,
Среди битых стёкол,
Закрывшихся окон,
В толпе бюрократов,
Королей и магнатов,
Свободных, рабов,
Друзей и врагов,
В лесах и на поле,
В тюрьме и на воле,
В музеях, дворцах,
В квартирах, домах,
Средь грязных систем,
Аксиом, теорем,
Партий, политиков,
Писателей, критиков,
На крышах, в подвалах,
У левых, у правых,
Среди коммунистов, скинов,
Среди детей и отцов,
На могилах героев,
В пролившейся крови,
Меж мёртвых, живых,
Умных, тупых,
Между песен и слов,
В сотнях стихов,
Во снах, наяву
Выбери СВОЮ судьбу…

19-24 августа 2004 года.

вверх

Последняя ночь

Сегодня у нас последняя ночь,
Завтра за мной придут.
Никто мне уже не сможет помочь -
Скоро я умру.

Менты будут долго меня пытать,
Не смогут ничем сломить,
Я буду сидеть на приказы встать
Молчать - на приказ говорить.

Мне "пришьют" разгром ресторана,
Взрывы буржуйских машин.
И наплевать - здесь всё без обмана,
Это действительно я совершил.

Я просто боролся с системой страны,
Этот строй мне ненавистен,
Ему - ненавистны мы.
Потом будет суд, тяжёлый как молот,

Ударяющий по клинку.
Жизненный путь мой был не долог,
Но я буду жить, даже когда умру.
Меня расстреляют за идею,

А тело сожгут в огне,
За моё неподчиненье,
За желанье не быть, как все!
Но это всё завтра, а сейчас...

Целая ночь впереди,
Мечта о счастье согреет нас…
Подумаем сейчас о любви!
вверх

Самое время

Те кто преданн союзу навеки-
Поднимайтесь на великую битву
Пусть прольются багровые реки
Тех кто предал нашу Отчизну!

Хватит терпеть унижения
Жить как отсталое племя
Довольно стоять на коленях
РЕВОЛЮЦИИ-самое время!
вверх

Чтобы всем нормально жить

Чтобы всем нормально жить -
Отобрать и поделить!
Чтоб виновных наказать -
Посадить и расстрелять!

Достиженье дерьмократов -
Расслоение народа.
Бедных больше, чем богатых -
Наблюдаем год от года!

Чтобы всем нормально жить -
Отобрать и поделить!
Чтоб виновных наказать -
Посадить и расстрелять!

Олигархов раскулачить
И на каторгу сослать!
Ни пощады, ни прощенья -
Только вешать и пытать!

Чтобы всем нормально жить -
Отобрать и поделить!
Чтоб виновных наказать -
Посадить и расстрелять!

Лейся песня далеко,
Лозунг наш понятен всем.
Воплощение его -
Разрешенье всех проблем!

Чтобы всем нормально жить -
Отобрать и поделить!
Чтоб виновных наказать -
Посадить и расстрелять!

Отобрать и поделить!
Посадить и расстрелять!
Отобрать и поделить!
Посадить и рас-стре-ля-аааа-ть!!
вверх

30


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)